Aufgrund einer Schwachstelle könnte die Schutzsoftware ServerProtect for Linux Angreifer nicht ausreichend abwehren.

Lese weiter auf: Kritische Schadcode-Lücke in Trend Micro ServerProtect bedroht Linux
Quelle: heise online | ALERT
Titelbild/Grafik by heise online | Heise Medien GmbH & Co. KG

Kommentare und Fragen
Möchten Sie zu diesem Artikel ein Kommentar abgeben oder haben dazu eine Frage, dann machen Sie dies bitte immer auf der Herausgeberseite!
Weiteres von heise online | ALERT

Die folgenden Hinweise erscheinen unabhängig vom Artikel!

Glauben Sie, dass Ihre Freunde diese Information noch nicht kennen? Teilen Sie diese mit ihnen.